Инструкция

БАЙКАЛИНВЕСТБАНК

ИНСТРУКЦИЯ по работе с системой Интернет-Клиент

Настоящая Инструкция определяет порядок подключения и работы Клиентов в системе дистанционного банковского обслуживания ОАО «БайкалИнвестБанк» «Интернет-Клиент» (далее – Система ИК), а также их отключения от Системы ИК в соответствии с «Договором на обслуживание Клиента по системе «Интернет-Клиент»» (далее - Договор)

Обмен Электронными документами (ЭД), в том числе и электронными платежными документами (ЭПД), предусмотренными в Договоре, Банк и Клиент осуществляют посредством Системы ИК с использованием компьютерной сети общего доступа Интернет.

В качестве единой шкалы времени при работе с Системой ИК устанавливается Иркутское поясное время. Контрольным является время системных часов аппаратных средств Банка.

В соответствии с Договором Банк оставляет за собой право отключения Клиента от Системы ИК в случае нарушения Клиентом требований настоящей Инструкции.

Термины, применяемые в тексте настоящей Инструкции:

«Аналог собственноручной подписи» (АСП) – персональный идентификатор Клиента, являющийся контрольным параметром ЭД и позволяющий установить владельца АСП и подлинность содержащейся в ЭД информации.

«ДО» - дополнительный офис.

«Система «Интернет-Клиент» (Система ИК) – программный комплекс «Интернет-Клиент», состоящий из подсистем обработки, хранения, защиты и передачи информации. Передача информации осуществляется с использованием глобальной информационно-телекоммуникационной сети Интернет.

«Ключ» - совокупность специальным образом формируемых цифровых последовательностей, состоящая из закрытого и открытого ключа АСП.

«Закрытый ключ» - секретная часть ключа АСП Клиента (последовательность байт), самостоятельно генерируемая Клиентом с использованием средств шифрования Системы ИК и предназначенная для формирования АСП ЭД. Закрытый ключ хранится только у его владельца. Утеря закрытого ключа влечет за собой возможность подделки АСП его владельца третьими лицами.

«Открытый ключ» – открытая часть ключа АСП Клиента (последовательность байт), зависящая от закрытого ключа АСП Клиента, самостоятельно генерируемая Клиентом с использованием средств шифрования Системы ИК и предназначенная для проверки корректности АСП ЭД, сформированного Клиентом.

«Рабочий Ключ» – комплект ключей (закрытый и открытый), дающий его владельцу право входа в систему и подписания ЭД.

«Технологический Ключ» – комплект ключей (закрытый и открытый) для первоначального входа в систему без права подписи ЭД. Предназначается только для генерации рабочих ключей.

«Кодовое слово» - уникальное слово, определяемое при регистрации в системе «Интернет-Клиент», служащее для идентификации Клиента при его обращении в Банк по телефону.

«Представитель Клиента» (Представитель) – единоличный исполнительный орган Клиента – юридического лица, иное физическое лицо, имеющее право действовать от имени Клиента на основании соответствующей доверенности.

«Пользователь» – Визирующий абонент, Ответственный абонент, Оператор.

«Ответственный Абонент» - лицо, указанное в карточке с образцами подписей и оттиска печати и наделенное, в соответствии с Договором, полномочиями проставления своей АСП в ЭД.

«Визирующий Абонент» - лицо, наделенное в соответствии с Договором полномочиями проставления акцепта ЭПД Клиента.

«Оператор» - лицо, наделенное в соответствии с Договором полномочиями подготовки ЭД к отправке.

«Электронный документ» (ЭД) – совокупность байт, содержащая поручение Клиента о совершении операции по счету или информационное сообщение Клиента или Банка.

«Электронный платежный документ» (ЭПД) – электронный документ, содержащий поручение Клиента о совершении операции по счету.

1. Состав и функции элементов Системы ИК.

1.1. Обмен ЭД производится через Систему ИК (разработчик – компания BSS), которая состоит из установленного в Банке Сервера Дистанционного банковского обслуживания (ДБО) BS Client и Автоматизированных рабочих мест (АРМ) Клиентов.

1.2. АРМ Клиента размещается на компьютере, работающем под управлением операционной системы семейства Windows (XP и выше), подключенном к сети Интернет по каналу передачи данных, обеспечивающему устойчивое соединение на скорости не ниже 33,6 Кбит/с по протоколам http и ssl, с установленным на нем браузером MS Internet Explorer версии 6.0 и выше и оснащенном устройствами чтения/записи отчуждаемых магнитных носителей (дискет или USB флэш-карт). На этапе первоначального входа в Систему ИК компьютер должен также иметь привод для чтения CD дисков и подключенный к нему принтер.

1.3. Система ИК позволяет в соответствии с Договором осуществлять защищенный документооборот Клиента с Банком по сети общего пользования Интернет. Для этого функционал Системы ИК позволяет производить:

· аутентификацию Клиента;

· создание ЭПД, а также иных ЭД в соответствие с Договором;

· импорт ЭПД из бухгалтерских программ Клиента (в типовой поставке – из 1С);

· формирование запросов в Банк;

· просмотр и печать отчетов о движении денежных средств по счетам Клиента;

· шифрование всех передаваемых и дешифрование всех принятых в течение сеанса связи с Банком сообщений, а также подписание ЭД аналогом собственноручной подписи (АСП) Клиента и верификацию его подписи в Банке сертифицированными криптографическими средствами, достаточными для защиты от несанкционированного доступа, а также подтверждения авторства и подлинности электронных документов.

1.4. Тарифные планы и дополнительное оборудование.

Тарифный план «Интернет-Клиент Стандарт» использует следующие защитные функции:

· проверка качества пароля (длина не менее 6 символов, запрет простых паролей);

· защита от подбора пароля (блокировка после 3-х неверных вводов пароля);

· период запрета на повторное использование пароля.

Тарифный план «Интернет-Клиент Плюс», дополнительно к тарифному плану «Интернет-Клиент Стандарт» позволяет использовать следующие защитные функции:

· визуализацию подписываемых платежных документов (при наличии SafeTouch);

· автономный генератор одноразовых паролей (при наличии eToken PASS);

· SMS-информирование (входы в систему, введенные платежи);

· установка разрешенных МАС-адресов/IP-адресов;

· просмотр информации о последнем входе в систему;

· задание для каждого пользователя даты окончания действия пароля.

Тарифный план «Интернет-Клиент Плюс» подразумевает обязательное использование каждым Пользователем Системы ИК защищенного ключевого носителя, в качестве которого выступает либо электронный ключ eToken, либо смарт-карта.

Для визуализации платежных документов Клиенту передается устройство SafeTouch - считыватель смарт-карт с возможностью визуального контроля подписываемого документа.

Автономный генератор одноразовых паролей eToken PASS используется для входа в систему ИК и подтверждения операций по счету.

2. Порядок подключения к Системе ИК

2.1.Клиент, желающий подключиться к Системе ИК, заполняет Анкету клиента для подключения к системе «Интернет-Клиент» (Анкета), размещенную на сайте Банка ( www.baikalinvestbank.ru/to-corporate-clients/inter-client/ , далее – по ссылке Анкета на подключение, либо на сайте Системы ИК www.bank-online.ru/anketa ). Перечень лиц, уполномоченных подписывать АСП ЭД, направляемые в Банк, должен соответствовать предоставленной в Банк Карточке образцов подписей. При наличии в Карточке образцов подписей нескольких лиц, обладающих правом первой подписи и правом второй подписи, для отправки ЭД в систему ИК, в Анкете необходимо указать хотя бы одного пользователя с правом первой подписи и хотя бы одного пользователя с правом второй подписи.

Клиент указывает в Анкете дополнительное оборудование. Заполненная в электронном виде Анкета направляется в Банк.

2.2. Банк производит проверку сведений, изложенных в Анкете, и в течение 3 (трех) рабочих дней:

2.2.1. подготавливает и пересылает на электронный адрес Клиента пакет документов:

- «Заявление на обслуживание по системе Интернет-Клиент» (по форме Приложение №1 к настоящей Инструкции);

- Договор на обслуживание Клиента по системе «Интернет-Клиент»;

- Акт приема-передачи (по форме Приложение №2 к настоящей Инструкции).

2.2.2. формирует учетную запись Клиента в Системе ИК;

2.2.3. генерирует технологические ключи для первоначального входа в Систему ИК на защищенный ключевой носитель;

2.3. Клиент/Представитель Клиента лично подписывает в Банке (в Головном офисе или в ДО) Акт приема-передачи (по форме Приложение №2 к настоящей Инструкции) и получает необходимые данные для первого (технологического) входа в Систему ИК.

2.4. Установка элементов ActiveX на компьютер Клиента, первоначальный вход в Систему ИК и генерация рабочих ключей АСП производится Клиентом самостоятельно в соответствии с настоящей Инструкцией. Указанная операция должна производиться пользователем с полномочиями Администратора данного компьютера.

2.5. Выполнив действия по генерации рабочих ключей в соответствии с настоящей Инструкцией, Клиент предоставляет в Банк распечатанную на бумаге и подписанную «Карточку регистрации открытого ключа Клиента» (Приложение №6 к настоящей Инструкции).

Банк регистрирует открытый ключ Клиента в Системе ИК. После этого Клиент обязан завершить процесс перехода на рабочие ключи АСП в соответствии с настоящей Инструкцией. По завершении перехода на рабочие ключи Клиент получает полнофункциональный доступ к Системе ИК.

2.6. Процедуру генерации рабочих ключей следует выполнить для каждого пользователя Системы ИК, указанного Клиентом в Анкете Клиента.

2.7. При первом входе необходимо сменить пароль для входа в Систему ИК.

Внимание!!!

В случае не представления Клиентом в Банк документов, указанных в п. 2.2.1. настоящей Инструкции в течение двух месяцев с момента заполнения Анкеты, Анкета аннулируется и для осуществления работы в системе ИК, необходимо будет выполнить мероприятия указанные в п. 2.1.

3. Порядок работы в Системе ИК

3.1. Порядок работы в Системе ИК изложен в настоящей Инструкции. Инициатором проведения всех расчетных операций и получения всей информации по Системе ИК является Клиент. ЭД и ЭПД принимаются Сервером ДБО круглосуточно, за исключением технологического периода с 20 до 22 часов. ЭПД исполняются в сроки, определенные Договором банковского счета, для исполнения расчетных документов Клиентов.

3.2. По отдельным ЭПД Банк может запросить дополнительное подтверждение или разъяснение. Запрос может быть сделан по телефону, либо в виде сообщения Системы ИК, а ЭПД принимается к исполнению только после получения требуемого подтверждения.

3.3. Отказ от исполнения ЭД.

3.3.1.Банк имеет право отказать в исполнении ЭД, в том числе и ЭПД, в случаях, предусмотренных действующим законодательством РФ и(или) Договором.

3.3.2.В случае отказа от исполнения ЭПД, статус документа изменяется на «Отказано АБС».

4. Статусы документов в Системе ИК

В Системе ИК каждый этап обработки электронного платежного документа характеризуется его статусом, который указывает на текущее состояние документа в Системе ИК. Название статуса документа отображается в поле Статус в окне его просмотра, а также в окне просмотра списка документов в строке, соответствующей этому документу.

Для ЭПД возможны следующие статусы:

Статус ЭПД | Описание
«Новый» | Документ создан или импортирован без ошибок
«Импортирован» | Документ импортирован из 1С с замечаниями, требует проверки
«Подписан I» | Документ подписан первой подписью
«Подписан II» | Документ подписан второй подписью
«Подписан» | Документ подписан, но не отправлен в Банк
«Отказан ИК» | Документ аннулирован Клиентом, до отправки в Банк
«Ожидает визирования» | Документ подписан, но не отправлен в Банк, ожидает визирования
«Ожидает подтверждения» | Документ подписан, но не отправлен в Банк, ожидает подтверждения одноразовым паролем eToken PASS
«В обработке» | Документ подписан и отправлен в Банк
«Отказан АБС» | Документ аннулирован Банком
«Исполнен» | Документ оплачен

Статус «Исполнено» ЭПД в Системе ИК является уведомлением Банка о прием ЭПД к исполнению и его исполнение.

5. Порядок обновления ключей.

Обновление ключей АСП обязательно производится Клиентом в следующих случаях:

5.1. при обнаружении факта компрометации ключей АСП или при подозрении на компрометацию:

При утрате или компрометации ключа Клиент обязан, в соответствии с п 5.2.7 Договора, незамедлительно известить Банк по телефону(3952)-258-807(техническая поддержка Системы ИК), сообщить кодовое слово, указанное в «Карточке регистрации открытого ключа Клиента», а также предоставить в Банк Заявление о компрометации ключа по форме Приложения № 4 к настоящей Инструкции.

Для возобновления работы в Системе ИК Клиенту необходимо представить в Банк Заявление о возобновлении обслуживания (Приложение № 5 к настоящей Инструкции), связаться с технической поддержкой Системы ИК, для создания новых ключей АСП, произвести генерацию новых рабочих ключей АСП на основе имеющихся у Клиента технологических ключей и выполнить мероприятия, указанные в п. 2.5. настоящей Инструкции (так, как это производилось при первом входе в Систему ИК).

5.2.при смене лица, являющегося единоличным исполнительным органом Клиента, и/или смене лиц, уполномоченных распоряжаться денежными средствами, находящимися на счете и указанных в Анкете:

При смене лица, являющегося единоличным исполнительным органом Клиента, и/или смене лиц, уполномоченных распоряжаться денежными средствами, находящимися на счете и указанных в Анкете, Клиент должен выполнить мероприятия, указанные в п.2.1.,2.3. настоящей Инструкции. Далее Клиент самостоятельно производит генерацию рабочих ключей и выполняет мероприятия, указанные в п. 2.5. настоящей Инструкции (так, как это производилось при первом входе в Систему ИК).

5.3.при истечении планового срока действия ключей АСП;

Система ИК начинает информировать Клиента о необходимости плановой замены ключей АСП за месяц до истечения срока их действия. Если по истечению планового срока действия Рабочего ключа, Клиент не произвел генерацию нового ключа АСП, то Банк в дату истечения срока действия ключа АСП переводит Рабочий ключ Клиента в Технологический ключ.

Для возобновления работы в Системе ИК Клиенту необходимо произвести генерацию нового рабочего ключа АСП и выполнить мероприятия, указанные в п. 2.5. настоящей Инструкции.

5.4.по требованию Банка.

Для обновления ключей АСП по требованию Банка Клиент должен связаться с технической поддержкой Системы ИК по телефону (3952)-258-807, сообщить кодовое слово и далее следовать указаниям специалиста технической поддержки.

Наряду с обязательным обновлением ключей АСП в случаях, предусмотренных настоящим разделом, Клиент в любое время может самостоятельно провести обновление ключей АСП, руководствуясь при этом настоящей Инструкцией.


Правила безопасности

Для обеспечения безопасного проведения платежей в системе дистанционного банковского обслуживания Интернет-Клиент ОАО «БайкалИнвестБанк» и предотвращения попыток несанкционированного списания средств со счета Вашей организации необходимо исполнять следующие требования информационной безопасности.

Требования к автоматизированному рабочему месту Интернет-Банк:

  1. На автоматизированном рабочем месте (АРМ), с которого осуществляется работа в системе Интернет-Клиент, обязательно должно быть установлено антивирусное программное обеспечение (NOD32, Kaspersky, Symantec AntiVirus или иной). Обновление антивирусных баз должно производиться регулярно, не реже одного раза в неделю.
  2. Антивирусная программа должна быть запущена постоянно с момента загрузки компьютера. Полная проверка компьютера на наличие вирусов должна производиться еженедельно.
  3. В организации, использующей систему Интернет-Клиент, должен быть установлен межсетевой экран (файервол) как на всю сеть, так и на АРМ, с которого осуществляется работа в Интернет-Клиенте (Kerio winroute, Outpost firewall или иной).. Рекомендуется установить на АРМ Интернет-Клиента антивирус со встроенным фаерволом (Kaspersky internet security, Eset smart security).
  4. На АРМ Интернет-Клиента ЗАПРЕЩЕНА установка программного обеспечения (ПО), не предназначенного непосредственно для выполнения служебных задач. Размещение игр, программ развлекательного характера, средств удаленного администрирования, отладчиков и т.п не допускается..
  5. Операционная система АРМ Интернет-Клиента должна постоянно обновляться путем установки рекомендуемых производителем патчей, критических обновлений.
  6. Работа пользователей АРМ Интернет-Клиент с правами администратора операционной системы должна быть запрещена.

Требования к настройке и работе с АРМ Интернет-Клиент:

  1. Для генерации ключей АСП и дальнейшей работы с ними должны использоваться ТОЛЬКО съемные носители (дискеты, флэш-карты, смарт-карты). Хранение ключей на жёстком диске, в сетевых каталогах и прочих общедоступных ресурсах категорически запрещено.
  2. Носитель с ключами должен подключаться к компьютеру только во время работы системы Интернет-Клиент. Все остальное время ключи должны находиться в сейфе.
  3. Для доступа к системе Интернет-Клиент используйте только "сильные" пароли: длинные пароли (не менее 8 символов), состоящие из заглавных и строчных букв, цифр и специальных знаков. Запрещается использовать пароли, состоящие из одного повторяющегося символа или подряд идущих на клавиатуре символов.
  4. Пароль доступа к системе должен быть известен только уполномоченному для работы с системой сотруднику. Категорически запрещается записывать его на стикерах, носителях ключей, мониторе и т.п.

Организационные требования к работе с системой Интернет-Клиент:

  1. Допуск сотрудников к работе в системе Интернет-Банк должен быть оформлен приказом директора предприятия. Сотрудники обязательно должны под роспись ознакомиться с требованиями безопасности при работе с системой.
  2. В случае увольнения или смены сотрудника, допущенного к ключам АСП и паролям системы Интернет–Клиент, должна выполняться внеплановая перегенерация ключей АСП и паролей доступа к системе.
  3. При подозрении, что с ключевыми материалами мог ознакомиться посторонний человек, а также при утрате ключевого носителя или обнаружении неизвестных Вам операций по счету незамедлительно обращайтесь в банк по тел. (3952) 258 – 802 и блокируйте доступ к системе Интернет-Клиент.
  4. В случае, если компьютер с АРМ Интернет-Клиент неожиданно вышел из строя или работает в нештатном режиме, следует незамедлительно связаться с банком и проверить последние проводки на корректность (на наличие невалидных проводок).
  5. Рекомендуем Вам подключиться к действующей в Банке системе оповещения «Инфо-Банк» для информирования об операциях по счету путем рассылки смс-сообщений на указанный Вами мобильный телефон либо передачи сообщений на адрес Вашей электронной почты.

Общие требования информационной безопасности при работе в сети Интернет:

  1. Не давайте разрешения неизвестным Вам программам на доступ в сеть Интернет.
  2. При работе в сети Интернет не давайте согласия на установку на Ваш компьютер каких-либо дополнительных программ. Если Ваш браузер предлагает вам запустить или установить неизвестное Вам программное обеспечение (ПО) - отвечайте отказом. Помните, что установка ПО допускается только из надежных источников. ПО, полученное из сети Интернет, рекомендуется устанавливать лишь в исключительных случаях после консультаций со специалистом.
  3. Включите системный аудит событий, регистрирующий возникающие ошибки, вход пользователей и запуск программ, периодически просматривайте журнал и своевременно реагируйте на подозрительные события.
  4. При работе с электронной почтой не открывайте письма и вложения к ним, полученные от неизвестных отправителей, и не переходите по содержащимся в таких письмах ссылкам. Зачастую спамеры подделывают адреса отправителей. Помните, что письмо с непонятным содержанием, отправленное даже с известного Вам адреса, скорее всего, является спамом.


установка системы Клиент-Клиент

Установка системы Интернет-Клиент

Описанные ниже действия необходимо выполнять на компьютере, на котором еще не устанавливалась система интернет-Клиент нашего банка.

Важно: все нижеперечисленные действия должен выполнять пользователь с полномочиями АДМИНИСТРАТОРА этого компьютера.

1. Запустите файл install.bat из папки «дистрибутив» на компакт-диске.

На вопрос о добавлении информации в реестр необходимо ответить «Да».

2. Затем запустится мастер установки программы. В нем также нажимайте кнопки «Далее», «Далее», «OK» до окончания процесса установки.

На рабочем столе появится ярлык «БайкалИнвестБанк Интернет-Клиент» для доступа к Системе. Проделайте эту процедуру на всех компьютерах, с которых будет осуществляться работа в системе.

Если Вы еще не работали в системе, перейдите к разделу «Первый вход в систему»


Первый вход в систему

Вход на сайт системы

При первом входе в систему Интернет-Клиент будут установлены необходимые элементы ActiveX а также сохранены элементы страниц в кеше браузера для ускорения загрузки. Поэтому первый вход может занять длительное время (зависимое от скорости подключения к сети Интернет), а последующие загрузки должны происходить быстрее.

1.Для входа в систему необходимо дважды щелкнуть на ярлыке «БайкалИнвестБанк Интернет-Клиент», расположенном на рабочем столе, либо открыть обозреватель Internet Explorer (пуск -> все программы -> Internet Explorer) и набрать в строке адреса https://www.bank-online.ru

Если не были установлены компоненты с нашего диска (см. раздел « установка системы»), то система будет устанавливать необходимые компоненты ActiveX на данном этапе. В зависимости от скорости подключения это может занять длительное время. После установки компонентов появится приглашение для ввода логина и пароля.

2.Перезапустите Internet Explorer, перейдите по адресу https://www.bank-online.ru.

Если вы уверены в защищенности вашего компьютера – отключите безопасную авторизацию (см. рис. ниже) и введите логин/пароль с клавиатуры (Ваши логин и пароль, выданные банком, указаны в файле «Данные для входа в систему» на компакт-диске).

Если вы входите в ИК с компьютера, в защищенности которого вы не уверены, то используйте безопасную авторизацию. Для этого нажмите на кнопку «Безопасная авторизация» и введите логин/пароль с виртуальной клавиатуры:

После успешного ввода реквизитов входа появится диалог проверки ключей.

Нажмите кнопку «Далее» для проверки ключей. Если при этом выходит ошибка, убедитесь, что Вы установили ключ в компьютер и повторите попытку входа. В случае успешной проверки появится предупреждение о первичной перегенерации ключей, а затем (после нажатия кнопки «Далее») рабочее окно программы.

Если Вы работаете с системой Интернет-Клиент в первый раз, перейдите к шагу «Перегенерация ключей».


Перегенерация комплекта ключей

Что такое перегенерация ключей и зачем она необходима

При получении из банка установочного диска Вам передаются так называемые технологические ключи. Они предназначены для того, чтобы Ваши рабочие ключи были только у Вас и ни у кого другого. Для этого делается процедура перегенерации (замены) ключей.

Все ключи имеют срок действия. Те боевые ключи, которые Вы себе делаете, имеют срок работы 1 год. За месяц до истечения этого срока система начнет предупреждать Вас о необходимости плановой замены ключей. Поэтому каждый год Вам необходимо выполнять эту процедуру.

Процесс перегенерации

Выполнение операций данного руководства обязательно, в противном случае невозможна полноценная работа в системе.

Важно: все нижеперечисленные действия должен выполнять пользователь с полномочиями АДМИНИСТРАТОРА этого компьютера.

Во время процедуры перегенерации ключей до ее полного завершения НЕЛЬЗЯ переходить с компьютера на компьютер, переустанавливать систему без консультации со специалистом техподдержки банка.

1. После первого входа с технологическими ключами (ключами, полученными из банка) в окне Интернет-Клиента отобразится диалог подтверждения перегенерации ключей.

2. Нажмите кнопку Д алее. Система отобразит стандартное окно программы.

3. Вам необходимо в дереве документов слева выбрать ветку Сервис – Безопасность - Перегенерация комплекта ключей — Профили.

4. В появившемся справа диалоге кликните один раз левой кнопкой мыши по строке с профилем и надписью «необходима первичная перегенерация» и нажмите на кнопку «создать запрос на перегенерацию». В следующем появившемся этапе диалога нажмите кнопку «Подписать и отправить документ в банк».

Отобразится диалог установки подписи. Нажмите кнопку «Подписать».

5. Далее отобразится карточка ключа. Нажмите кнопку «Печать» и распечатайте 2 экземпляра карточки. Распечатанный, заполненный, заверенный ключ принесите к нам в банк. После этого банк примет Ваш запрос на перегенерацию и можно будет осуществлять переход на «боевые» ключи.

Важно: Необходимо обязательно принести карточку открытого ключа в банк, иначе будет невозможна вторая часть перехода на рабочие ключи и полноценная работа в системе.

6. После того, как Вы принесли в банк карточку ключа, необходимо зайти в систему еще раз. При входе программа проинформирует вас, что из банка получен новый сертификат (т. е. ключи приняты). Нажмите кнопку «Далее».

7. Можно выполнять процедуру перехода на рабочие ключи. Для этого в дереве документов слева выберите ветку Сервис – Безопасность – Перегенерация комплекта ключей – Профили. В появившемся справа диалоге кликните один раз левой кнопкой мыши по строке с профилем и надписью «получен новый сертификат» и нажмите на кнопку «получить сертификат (ключ)»

8. Сразу же система попросит вставить ключевой носитель и предложит продолжить процедуру перехода на новые ключи. Нажмите «ОК».

9. В следующем информационном окне нажмите кнопку «Продолжить»

10. Будет создан новый секретный ключ и появится сообщение об успешном переходе на новые ключи.

Если Вы впервые работаете с системой Интернет-Клиент нашего банка, перейдите к разделу «Работа в системе. Смена пароля».


Настройка обмена с системой 1С

В системе Интернет-Клиент присутствует возможность файлового обмена с системой 1С. Файл, экспортируемый из 1С импортируется в Интернет-Клиент и наоборот.

Для настройки обмена сначала необходимо определиться, где будут располагаться файлы импорта и экспорта. Если нет никаких предпочтений, мы рекомендуем создать на локальном жестком диске папку «Обмен с банком». При этом операция импорта платежных документов будет выглядеть следующим образом:

· Сначала из системы 1С экспортируются платежные документы в каталог «Обмен с банком».

· Затем в Интернет-Клиенте выбирается экспортированный файл и проводится операция импорта.

Для настройки операций импорта/экспорта в 1С откройте пункт меню Сервис – Обмен данными – 1С Предприятие – Клиент-Банк.

Откроется окно импорта/экспорта платежных документов. На вкладке «Настройка обмена» укажите файл импорта и экспорта (в нашем примере файлом импорта будет «C:\Обмен с банком\kl_to_1c.txt», а файлом экспорта «C:\Обмен с банком\1c_to_kl.txt»), в название программы-клиента банковской системы поставьте значение ДБО BS-Client v.3 BSS, Кодировка – Windows. Также потребуется отметить расчетный счет в нашем банке и флаг платежное поручение секции видов платежных документов.

После этого настройки нужно сохранить, нажав на соответствующую кнопку в окне [image] .

Если Вы обмениваетесь платежными документами также с другими банками, то укажите название настройки (например, название нашего банка). В противном случае можно сохранить настройки под именем «Основная».


Некоторые настройки 1С, влияющие на результат импорта

При импорте платежных документов система Интернет-Клиент нашего банка для заполнения поля «получатель» использует строку, начинающуюся с «Получатель1=» в файле обмена. 1С же записывает в файл обмена две строки – «Получатель» и «Получатель1». В первой указывается полное наименование получателя с реквизитами (ИНН, КПП). Если в диалоге редактирования контрагента установлен флаг «редактировать реквизиты корреспондента», то, при экспорте платежных поручений из 1С в строку «Получатель» будет подставляться значение, определенное в поле «Реквизиты корреспондента» вышеуказанного диалога. В результате, при использовании флага «редактировать реквизиты корреспондента» создается несоответствие – в 1С в графе «получатель» платежного поручения мы видим реквизиты корреспондента, а после операции импорта в системе Интернет-Клиент название контрагента из справочника 1С. Поэтому:

Если Вы используете данную настройку, свяжитесь с техподдержкой банка для изменений настроек импорта для Вашей организации.

Также рекомендуется ознакомиться с форматами импорта нашей системы Интернет-Клиент. Они находятся на компакт-диске в каталоге «форматы обмена».


Импорт платежных поручений из 1С

В нашу систему Интернет-Клиент импорт платежных поручений из 1С производится при помощи файлового обмена. Сначала документы экспортируются в системе 1С в файл, располагающийся в соответствии с настройкой файла экспорта в 1С (подробнее см. раздел «Настройка обмена с системой 1С»). Затем в системе Интернет-Клиент указывается и импортируется данный файл. Поэтому необходимо четко знать его месторасположение.

Откройте 1С, выберите пункт меню Сервис — Обмен данными — 1С Предприятие — Клиент-Банк. Откроется окно импорта/экспорта платежных документов.

В разделе «Экспорт платежных документов за период» укажите период экспорта и нажмите кнопку «Выгрузить». Будет выведен отчет о результатах экспорта. Если этот отчет пустой, верояно Вы неверно отметили расчетный счет на вкладке «Настройка обмена» или за выбраный период отсутствуют платежные поручения по счету в нашем банке (подробнее о настройках см. раздел «Настройка обмена с системой 1С»).

Перейдите в систему Интернет-Клиент и в дереве документов выберите пункт Сервис — импорт документов из БС. С помощью кнопки «Обзор» укажите файл, экспортированный из 1С и нажмите кнопку «Импортировать».

По окончанию процесса импорта нажмите «OK» для завершения, или «Просмотр» для просмотра результатов импорта. Просматривая результаты импорта Вы можете контролировать процесс импорта и определять, почему не были импортированы определенные документы.

Импортированные платежные поручения Вы можете увидеть, щелкнув по ветке дерева документов Платежные поручения и указав в фильтре над списком документов в поле Состояние значение «Импортированные» и далее нажав на кнопку «Применить». Во время импорта выполняется процедура контроля документов (см. раздел Контроль документов — создание платежного поручения вручную). Если у системы нет сообщений для пользователя, то документы импортируются со статусом «новые», в противном случае со статусом «импортированные».

Важно: Мы рекомендуем проверять импортированные платежные поручения на правильность заполнения (ИНН, КПП плательщика и получателя, наименование получателя, назначение платежа), так как, из-за различных настроек бухгалтерской системы 1С, платежные документы могут импортироваться некорректно!

Принятие импортированных документов

Для продвижения импортированных документов дальше откройте ветку дерева документов Платежные поручения. В фильтре над списком документов необходимо указать Состояние — «Импортированные» и нажать кнопку «Применить». Ниже окна фильтра появится таблица документов со статусом «Импортирован». Выделите документы в таблице и нажмите на панели инструментов кнопку «Принять импортированный документ» [image]. Выделенные документы изменят статус на «Новый». Если кнопка «Принять импортированный документ» не активна, это означает, что жесткий контроль не позволяет изменить статус документа. В таком случае необходимо дважды щелкнуть по документу мышью (откроется форма платежного поручения), и нажать кнопку «Сохранить» [image]. Выйдет список предупреждений модуля контроля, критичные из которого нужно устранить, а затем еще раз нажать на кнопку «Сохранить».


Форматы импорта

Форматы обмена

В нашей системе существует возможность файлового обмена с другими программами. На данный момент присутствуют два формата обмена — «текстовый» и «1С». По обоим форматам на диск включены рабочие тестовые примеры и примеры с комментариями. Они находятся в папке «форматы обмена».

В системе 1С сначала следует произвести настройку обмена и попробовать импортировать/экспортировать данные.

Далее приводится структура файлов обмена для (до)настройки функций обмена специалистами ИТ.

Описание формат импорта из текстового файла.

Пример списка возможных полей формата PayDocRu XE:

Название поля | Тип поля | Максимальная длина | Содержание
DocumentDate | Date | 10 | Дата создания документа
DocumentNumber | String | 15 | Номер документа
CurrCode | String | 3 | Код валюты документа
PayerAccount | String | 25 | Счет плательщика
ReceiverBIC | String | 9 | БИК получателя
ReceiverAccount | String | 25 | Счет получателя
Receiver | String | 160 | Название получателя
ReceiverINN | String | 14 | ИНН получателя
Amount | Money | 15 | Сумма
Ground | String | 255 | Основание платежа
PaymentUrgent | String | 2 | Очередность платежа
PayUntil | Date | 10 | Срок оплаты
OperType | String | 2 | Вид операции
SendType | String | 15 | Вид платежа
NDS | Money |  | НДС
Stat1256 | String | 2 | Показатель статуса (101)
PayerKPP | String | 9 | КПП плательщика (102)
ReceiverKPP | String | 9 | КПП получателя (103)
CBCcode | String | 20 | Код бюджетной классификации (104)
OKATOcode | String | 11 | Код ОКАТО (105)
PayGrndParam | String | 2 | Показатель основания платежа (106)
TaxPeriodParam: TaxPeriodParam1 TaxPeriodParam2 TaxPeriodParam3 | String String String | 2 2 4 | Показатель налогового периода (107) TaxPeriodParam1 + '.' + TaxPeriodParam2 + '.' + TaxPeriodParam3
DocNumParam: DocNumParam1 DocNumParam2 | String String | 2 15 | Показатель номера документа (108)
DocDateParam: DocDateParam1 DocDateParam2 DocDateParam3 | String String String | 2 2 4 | Показатель даты документа (109) DocDateParam1 (dd), DocDateParam2 (mm), DocDateParam3 (yyyy)
PayTypeParam | String | 2 | Показатель типа платежа (110)

Формат импорта в формате 1С

Структура файлов обмена данными

Ниже приводится список возможных служебных строк, строк секций, назначенные им идентификаторы, их обязательность при обмене данными.

Реквизит документа, служебный реквизит файла | Обязательно |  | Идентификатор реквизита | Вид, макс. длина | Примечание
 | из 1С в BS-Client | из BS-Client в 1С
Заголовок файла
Внутренний признак файла обмена |  |  | 1CClientBankExchange |  |
Общие сведения
Номер версии формата обмена | да | да | ВерсияФормата | строка | 1.01
Кодировка файла | да | да | Кодировка | строка | Возможные значения: DOS Windows
Программа-отправитель | да | нет | Отправитель | строка |
Программа-получатель | нет | да | Получатель | строка |
Дата формирования файла | нет | нет | ДатаСоздания | дд.мм.гггг |
Время формирования файла | нет | нет | ВремяСоздания | чч:мм:сс |
Сведения об условиях отбора передаваемых данных
Дата начала интервала | да | да | ДатаНачала | дд.мм.гггг | В этом интервале передаются все существующие документы
Дата конца интервала | да | да | ДатаКонца | дд.мм.гггг
Расчетный счет организации (строк может быть несколько) | да | да | РасчСчет | 20 | Указанный счет синхронизируется в указанном интервале
Вид документа (строк может быть несколько) | нет | - | Документ | строка | Возможные значения: Платежное поручение Аккредитив (Заявление на аккредитив) Платежное требование Инкассовое поручение - прочее
Секция передачи остатков по расчетному счету |  |  | СекцияРасчСчет |  |
Признак начала секции
Дата начала интервала | - | да | ДатаНачала | дд.мм.гггг | В этом интервале передаются
Дата конца интервала | - | нет | ДатаКонца | дд.мм.гггг | все существующие документы
Расчетный счет организации | - | да | РасчСчет | 20 |
Начальный остаток | - | да | НачальныйОстаток | руб[.коп] | Эти значения используются
Обороты входящих платежей | - | нет | ВсегоПоступило | руб[.коп] | для сверки с учетными данными
Обороты исходящих платежей | - | нет | ВсегоСписано | руб[.коп] | и для контроля полученных
Конечный остаток | - | нет | КонечныйОстаток | руб[.коп] | документов выписки
Признак окончания секции |  |  | КонецРасчСчет |  |
Секция платежного документа
Шапка платежного документа
Признак начала секции содержит вид документа |  |  | СекцияДокумент=<Вид документа> |  | Возможные значения: Платежное поручение Аккредитив (Заявление на аккредитив) Платежное требование Инкассовое поручение - прочее
Номер документа | да | да | Номер | строка |
Дата документа | да | да | Дата | дд.мм.гггг |
Сумма платежа | да | да | Сумма | руб[.коп] |
Квитанция по платежному документу
Дата формирования квитанции | - | нет | КвитанцияДата | дд.мм.гггг | Квитанция передается
Время формирования квитанции | - | нет | КвитанцияВремя | чч:мм:сс | только из Клиента в 1С
Содержание квитанции | - | нет | КвитанцияСодержание | строка |
Реквизиты плательщика
Расчетный счет плательщика | да | да | ПлательщикСчет | 20 | Расчетный счет плательщика в его банке, независимо от того, прямые расчеты у этого банка или нет
Дата списания средств с р/с | - | да | ДатаСписано | дд.мм.гггг | Указывается, если известно, что документ проведен по расчетному счету плательщика
Плательщик | да | нет | Плательщик | строка | Наименование плательщика (и его банка при непрямых расчетах)
ИНН плательщика | да | да | ПлательщикИНН | 12 | Указывается ИНН плательщика
КПП плательщика | нет | нет | ПлательщикКПП | 9 | Указывается КПП плательщика или 0 (ноль)
В случае непрямых расчетов:
Наименование плательщика, стр. 1 | да | нет | Плательщик1 | строка | Наименование плательщика
Наименование плательщика, стр. 2 | нет | нет | Плательщик2 | строка | Расчетный счет плательщика
Наименование плательщика, стр. 3 | нет | нет | Плательщик3 | строка | Банк плательщика
Наименование плательщика, стр. 4 | нет | нет | Плательщик4 | строка | Город банка плательщика
Расчетный счет плательщика | да | нет | ПлательщикРасчСчет | 20 | Корсчет банка плательщика
Банк плательщика | да | нет | ПлательщикБанк1 | строка | РЦ банка плательщика
Город банка плательщика | да | нет | ПлательщикБанк2 | строка | Город РЦ банка плательщика
БИК банка плательщика | да | нет | ПлательщикБИК | 9 | БИК РЦ банка плательщика
Корсчет банка плательщика | да | нет | ПлательщикКорсчет | 20 | Корсчет РЦ банка плательщика
Реквизиты банка получателя (поставщика)
Расчетный счет получателя | да | да | ПолучательСчет | 20 | Расчетный счет получателя в его банке, независимо от того, прямые расчеты у этого банка или нет
Дата поступления средств на р/с | - | да | ДатаПоступило | дд.мм.гггг | Указывается, если известно, что документ проведен по расчетному счету получателя
Получатель | да | нет | Получатель | строка | Наименование получателя (и его банка при непрямых расчетах)
ИНН получателя | да | да | ПолучательИНН | 12 | Указывается ИНН получателя
КПП получателя | нет | нет | ПолучательКПП | 9 | Указывается КПП получателя или 0 (ноль)
В случае непрямых расчетов:
Наименование получателя | да | нет | Получатель1 | строка | Наименование получателя
Наименование получателя, стр. 2 | нет | нет | Получатель2 | строка | Расчетный счет получателя
Наименование получателя, стр. 3 | нет | нет | Получатель3 | строка | Банк получателя
Наименование получателя, стр. 4 | нет | нет | Получатель4 | строка | Город банка получателя
Расчетный счет получателя | да | нет | ПолучательРасчСчет | 20 | Корсчет банка получателя
Банк получателя | да | нет | ПолучательБанк1 | строка | РЦ банка получателя
Город банка получателя | да | нет | ПолучательБанк2 | строка | Город РЦ банка получателя
БИК банка получателя | да | нет | ПолучательБИК | 9 | БИК РЦ банка получателя
Корсчет банка получателя | да | нет | ПолучательКорсчет | 20 | Корсчет РЦ банка получателя
Реквизиты платежа
Вид платежа | да | нет | ВидПлатежа | строка | Возможные значения: Почтой Телеграфом Электронно
Вид оплаты (вид операции) | да | нет | ВидОплаты | 2 |
Статус составителя расчетного документа | нет | нет | СтатусСоставителя | 2 | Возможные значения: 01, 02, 03, 04, 05, 06, 07, 08
Показатель кода бюджетной классификации | нет | нет | ПоказательКБК | 20 | Показатель кода в соответствии с классификацией доходов бюджетов РФ
ОКАТО | нет | нет | ОКАТО | 11 | Значение кода в соответствии с ОКАТО или 0 (ноль)
Показатель основания налогового платежа | нет | нет | ПоказательОснования | 2 | Возможные значения: ТП, ЗД, ТР, РС, ОТ, РТ, ВУ, ПР, АП, АР, 0 (ноль)
Показатель налогового периода | нет | нет | ПоказательПериода | 10 |
Показатель номера налогового документа | нет | нет | ПоказательНомера | Строка |
Показатель даты налогового документа | нет | нет | ПоказательДаты | дд.мм.гггг |
Показатель типа налогового платежа | нет | нет | ПоказательТипа | 2 | Возможные значения: НС, АВ, ПЕ, ПЦ, СА, АШ, ИШ, 0 (ноль)
Срок платежа (аккредитива) | нет | нет | СрокПлатежа | дд.мм.гггг | В заявлении на аккредитив: срок действия аккредитива
Очередность платежа | нет | нет | Очередность | 2 | Не используется
Назначение платежа | нет | нет | НазначениеПлатежа | строка | Назначение платежа одной строкой
Назначение платежа, стр. 1 | нет | нет | НазначениеПлатежа1 | строка | Назначение платежа, разбитое на строки самим пользователем, если программа-отправитель допускает ввод многострочного поля текста
Назначение платежа, стр. 2 | нет | нет | НазначениеПлатежа2 | строка
Назначение платежа, стр. 3 | нет | нет | НазначениеПлатежа3 | строка
Назначение платежа, стр. 4 | нет | нет | НазначениеПлатежа4 | строка
Дополнительные реквизиты для отдельных видов документов
Срок акцепта, количество дней | нет | нет | СрокАкцепта | число |
Вид аккредитива | нет | нет | ВидАккредитива | строка |
Условие оплаты, стр. 1 | нет | нет | УсловиеОплаты1 | строка |
Условие оплаты, стр. 2 | нет | нет | УсловиеОплаты2 | строка |
Условие оплаты, стр. 3 | нет | нет | УсловиеОплаты3 | строка |
Платеж по представлению | нет | нет | ПлатежПоПредст | строка |
Дополнительные условия | нет | нет | ДополнУсловия | строка |
№ счета поставщика | нет | нет | НомерСчетаПоставщика | строка | Счет депонирования (40901)
Дата отсылки документов | нет | нет | ДатаОтсылкиДок | дд.мм.гггг |
Признак окончания секции |  |  | КонецДокумента |  |
Признак конца файла |  |  | КонецФайла |  |


Создание платежного поручения вручную

Чтобы создать платежное поручение необходимо в дереве документов слева в секции документы выбрать элемент Платежное поручение и на панели инструментов нажать кнопку «Создать документ». Если необходимо создать документ на основе уже существующего, то необходимо выделить в списке документ, на основании которого Вы будете создавать новый документ и уже после этого нажать кнопку «Создать документ».

Откроется форма платежного поручения, которую необходимо заполнить.

Заполнение платежного поручения

В форме платежного поручения укажите сумму, выберите Ваш счет из раскрывающегося списка (если у Вас их несколько), заполните реквизиты получателя (ИНН, КПП, Наименование получателя), счета получателя.

Если Вы знаете БИК Банка получателя, заполните соответствующее поле и нажмите на рядом расположенную кнопку «Проверка БИК. Подстановка реквизитов банка» [image] При этом подставятся реквизиты банка и вид платежа.

Банк получателя можно также выбрать из справочника. Для этого нажмите кнопку перехода в справочник банков, расположенную в одной строке с полем ввода БИК [image]. После выбора банка из справочника нажмите на кнопку подстановки реквизитов банка.

Заполните поле «Назначение платежа». Для подстановки НДС можно выбрать ставку НДС из раскрывающегося списка и нажать на кнопку подстановки НДС в назначение платежа [image]. Либо же вручную укажите НДС в назначении платежа.

Если Вы создаете налоговый платеж, нажмите кнопку перехода в справочник в правом верхнем углу формы рядом с полем «Пок. стат.» [image] и отметьте показатель статуса налогоплательщика. После этого Вам станут доступны поля налоговых реквизитов, такие как КБК, ОКАТО и др, которые также необходимо заполнить.

После заполнения всех полей нажмите кнопку «Сохранить документ» [image] на панели инструментов. Это позволит сохранить документ и сделать его доступным в ветке Платежные поручения со статусом «Новые». Там его можно будет редактировать, подписать, отправить в банк и удалить.

Чтобы отправить документ в банк сразу, минуя процесс сохранения и подписания, щелкните на кнопке «Подписать и отправить документ в банк»

Контроль документов

При нажатии кнопок сохранения и подписания документ в первую очередь будет проверен на корректность заполнения, также будут выполнены некоторые другие контроли. Если у системы имеются сообщения, они будут отображены в информационном окне.

Существуют мягкие и жесткие контроли. Мягкие носят предупредительный характер, однако документ все равно можно отправить в банк. Для этого необходимо нажать на кнопку «сохранить как есть» для сохранения или кнопку «перейти в режим редактирования», в случае. Когда Вы хотите исправить документ. В информационном окне такие контроли помечаются значком с восклицательным знаком.

Жесткие – документ не может быть отправлен в банк. Следует устранить все неточности, помеченные в информационном окне знаком [image], и снова нажать кнопку «Подписать и отправить документ в банк».

После проверки документа будет выведено сообщение об изменении статуса. Если текущий статус документа «в обработке», это означает, что документ получен банком.

Если же Вы просто сохранили документ, следующим шагом необходимо подписать документ.


Подписание и отправка документа в банк

Для подписания документа со статусом «Новый» выберите в дереве документов слева ветку Платежные поручения и в таблице с документами выделите необходимый документ со статусом «Новый» одним щелчком мыши (или выделите несколько документов, щелкнув левой кнопкой мыши по первому, а затем, зажав Shift, щелкнув по последнему в блоке документов (Зажатая клавиша Ctrl позволит Вам выделить несмежные документы)). Затем нажмите кнопку «Подписать» [image] (Чтобы подписать документ и сразу же отправить его в банк щелкните по кнопке «Подписать и отправить документ в банк» [image], однако это возможно только при условии, что у Вас для отправки документа в банк достаточно одной подписи на документе).

Отобразится диалог для установки подписи, в котором нажмите кнопку «Подписать».

Если для отправки документа в банк хватает подписей, документ примет статус «Подписан»

Если документу присвоился статус «Подписан I» или «Подписан II», это означает, что на документе присутствует лишь первая или вторая подпись соответственно. В таком случае необходимо подписать документ недостающей подписью и отправить документ в банк с помощью кнопки «Отправить документ в банк» [image].

Документ примет статус «В обработке» (что означает, что он ушел в банк) и его можно будет увидеть, выбрав элемент дерева документов Платежные поручения и задав в фильтре над списком документов Состояние документа – «В обработке».

Проверить, проведен ли документ можно, сделав запрос выписки. После того, как документ будет проведен, он изменит свой статус на «Исполнен» и его можно будет видеть в ветке дерева Платежное поручение со статусом Исполнен.

Внимание! Если Вы не видите какой-либо документ в таблице документов при выборе элемента дерева документов Платежные поручения, то необходимо проверить состояние фильтра документов (фильтр находится над таблицей документов и открывается при нажатии на кнопку «Показать» в строке «Фильтр»). Возможно, в поле фильтра Состояние указан статус документа, который не является статусом искомого документа, тогда измените значение этого поля, указав статус искомого документа и нажмите кнопку «Применить». Если Вы не уверены, в каком статусе находится искомый документ, то в поле «Состояние» необходимо указать «Все документы» и задать значение в поле Дата документа или другие известные поля, затем нажать кнопку «Применить».


Отзыв документа из банка

Иногда возникают ситуации, когда нужно отозвать документ из банка. В этом случае Вам нужно связаться по телефону с Вашим операционистом и попросить не проводить (аннулировать) данный документ, а после сообщить в отдел технической поддержки, что документ нужно убрать из статуса «В обработке».

Клиент может аннулировать платеж, отправив письмо в банк через систему ИК, зайдя в ветку Произвольный документ в банк и указав реквизиты пп, которое необходимо отозвать.


Импорт платежных поручений из 1С

В нашу систему Интернет-Клиент импорт платежных поручений из 1С производится при помощи файлового обмена. Сначала документы экспортируются в системе 1С в файл, располагающийся в соответствии с настройкой файла экспорта в 1С (подробнее см. раздел «Настройка обмена с системой 1С»). Затем в системе Интернет-Клиент указывается и импортируется данный файл. Поэтому необходимо четко знать его месторасположение.

Откройте 1С, выберите пункт меню Сервис — Обмен данными — 1С Предприятие — Клиент-Банк. Откроется окно импорта/экспорта платежных документов.

В разделе «Экспорт платежных документов за период» укажите период экспорта и нажмите кнопку «Выгрузить». Будет выведен отчет о результатах экспорта. Если этот отчет пустой, вероятно, Вы неверно отметили расчетный счет на вкладке «Настройка обмена» или за выбраный период отсутствуют платежные поручения по счету в нашем банке (подробнее о настройках см. раздел «Настройка обмена с системой 1С»).

Перейдите в систему Интернет-Клиент и в дереве документов выберите пункт Сервис — импорт документов из БС. С помощью кнопки «Обзор» укажите файл, экспортированный из 1С, и нажмите кнопку «Импортировать».

По окончанию процесса импорта нажмите «OK» для завершения, или «Просмотр» для просмотра результатов импорта. Просматривая результаты импорта, Вы можете контролировать процесс импорта и определять, почему не были импортированы определенные документы.

Импортированные платежные поручения Вы можете увидеть, щелкнув по ветке дерева документов Платежные поручения и указав в фильтре над списком документов в поле Состояние значение «Импортированные» и далее нажав на кнопку «Применить». Во время импорта выполняется процедура контроля документов (см. раздел Контроль документов — создание платежного поручения вручную). Если у системы нет сообщений для пользователя, то документы импортируются со статусом «новые», в противном случае со статусом «импортированные».

Важно: Мы рекомендуем проверять импортированные платежные поручения на правильность заполнения (ИНН, КПП плательщика и получателя, наименование получателя, назначение платежа), так как, из-за различных настроек бухгалтерской системы 1С, платежные документы могут импортироваться некорректно!

Принятие импортированных документов

Для продвижения импортированных документов дальше откройте ветку дерева документов Платежные поручения и задайте в Фильтре документов значение поля Состояние - Импортированные. Выделите документы в таблице и нажмите на панели инструментов кнопку «Принять импортированный документ» [image]. Выделенные документы изменят статус на «Новый». Если кнопка «Принять импортированный документ» не активна, это означает, что жесткий контроль не позволяет изменить статус документа. В таком случае необходимо дважды щелкнуть по документу мышью (откроется форма платежного поручения), и нажать кнопку «Сохранить» [image]. Выйдет список предупреждений модуля контроля, критичные из которого нужно устранить, а затем еще раз нажать на кнопку «Сохранить».


Запрос выписки

Если Вы следите за изменением состояния Ваших счетов в течение дня, необходимо делать запрос выписки перед каждым ее просмотром (выписки). Делается он для того, чтобы программа получила свежие (актуальные) данные на текущий момент времени за тот период, который Вы укажете в запросе.

Если выписка не соответствует Вашим ожиданиям (например, Вы предполагаете, что в ней должна присутствовать определенная сумма); либо же остаток на вечер дня не равен остатку на утро следующего дня; либо если в Интернет-Клиенте у платежных поручений стоит статус «в обработке», однако вы точно знаете, что они были исполнены; а также другие неточности в выписке решаются созданием запроса выписки.

Запрос выписки можно сделать следующим образом:

1. В дереве документов слева выбрать пункт Запрос выписки, на панели инструментов нажать кнопку - «Создать документ».

2. В открывшейся форме запроса выписки указать период выписки в полях "с" и "по".

3. Нажать кнопку "Подписать и отправить документ в банк" [image] и отправить запрос в банк как обычное платежное поручение. Система сообщит о том, что у документа (запроса выписки) статус «в обработке».

4. Приблизительно через 2 минуты программа получит точную выписку за требуемый период и документы, проведенные в этот период, изменят статус на «исполнен».

Внимание! Система отказывает запросы выписки, глубина которых более 32 дней. Если Вас интересует выписка за период более чем 32 дня, то следует сделать несколько запросов - по одному за каждый месяц.

Для просмотра выписки перейдите к главе «Просмотр выписки».

Для экспорта выписки в бухгалтерские системы перейдите к главе «Экспорт выписок в БС».


Просмотр выписки

Выписку Вы можете просмотреть, выбрав элемент дерева документов Документы из банка – Выписки. Укажите период выписки, выберите счета, по которым следует отобразить выписку, дополнительные поля (БИК, банк и ИНН контрагента, назначение платежа), и нажмите кнопку «Выписка». Рекомендуется также отметить пункт выбора «нулевые обороты» чтобы отдельно увидеть дни, за которые оборотов не было.

Ниже параметров выписки отобразится выписка за требуемый Вами период. Если вместо выписки на экране отображается сообщение «Выписка за период отсутствует», то следует сделать запрос выписки. В случае, когда Вы только что сделали запрос выписки, это означает, что Ваш запрос еще не обработался в банке и следует нажать кнопку «Показать выписку» позднее, выждав еще некоторое время. Не стоит при этом создавать новый запрос выписки, это не ускорит ее появление!

Данные в выписке сгруппированы по дням, документы выделены цветовой маркировкой: оранжевым цветом отмечены дебетовые документы, голубым — кредитовые.

Дата актуальности

В заголовке дня указана дата операций и дата актуальности данных, которая говорит о том, по состоянию на какое время была получена выписка. Если данные актуальны на начало или середину того дня, за который они приведены, совершенно логично, что выписка за данное число может содержать неполную информацию. В таком случае рекомендуется сделать запрос выписки за дату операций. В идеале данные должны быть актуальны на утро дня, следующего за датой операций либо позднее. Тогда можно с уверенностью сказать, что выписка содержит точные итоговые данные за весь день.

Просмотр платежных поручений из выписки и их печать

Чтобы просмотреть документ из выписки достаточно дважды по нему щелкнуть мышью или выделить его и нажать кнопку «Просмотреть документ по выписке/справке» [image] на панели инструментов. Откроется форма платежного поручения с заполненными реквизитами. Для его печати на бумаге нажмите кнопку с надписью «Печать». Дебетовые документы также будут содержать отметку о их проведении банком.


Экспорт выписок в бухгалтерские системы

Для экспорта выписки в БС выберите в дереве документов ветку Документы из банка — Выписки. В открывшейся форме на панели инструментов сверху нажмите кнопку «Перейти к экспорту выписок в БС» [image].

Откроется форма экспорта. Отметьте в ней необходимые счета, укажите период и формат файла экспорта. Затем нажмите кнопку «Экспорт».

По окончанию экспорта данных нажмите кнопку «Просмотр».

Укажите полный путь и имя файла для сохранения (о том, какой путь и имя файла указать смотрите раздел «Настройка обмена с 1С») и нажмите кнопку «Сохранить».

После сохранения файла импортируйте его в Вашу бухгалтерскую систему.


Смена пароля на вход в систему

Пароль можно поменять в любое время и неограниченное число раз. Например, следует сменить пароль, если Вы предполагаете, что он стал известен третьим лицам. Также настоятельно рекомендуем поменять пароль, когда Вы только что подключились к системе.

Храните в тайне пароль доступа к системе. Ни в коем случае не записывайте его на стикерах, носителях ключей, мониторе и т.п. Используйте "сильные" пароли: длинные пароли, состоящие из заглавных и строчных букв, цифр и специальных знаков - их практически невозможно взломать методами прямого перебора. Нельзя использовать пароли, состоящие из одного символа или подряд идущих на клавиатуре символов. Более подробно читайте в соответствующем разделе о правилах безопасности.

Чтобы сменить пароль необходимо в дереве документов в секции Сервис выбрать элемент Безопасность – Смена пароля. В открывшейся форме справа необходимо ввести старый пароль, новый пароль и подтверждение и нажать кнопку «Сменить пароль». В качестве пароля можно использовать цифры, буквы и некоторые другие символы. Длина пароля должна быть от шести до десяти символов.


Работа с устройством eToken

Для работы с ключевым носителем eToken на компьютер необходимо установить дистрибутив eToken PKI Client.

Внимание!!! После установки дистрибутива потребуется перезагрузить компьютер.

Определите разрядность операционной системы, установленной на вашем компьютере. Для этого нажмите правой кнопкой мыши по строке «Мой компьютер» в меню «Пуск» или по ярлыку на рабочем столе, выберите пункт «Свойства». Для 64-х разрядных систем в описании системы будет указана информация «64-разрядная ОС».

Откройте папку \EToken\ на компакт-диске, полученном в Банке.

для 32-х-разрядной ОС запустите файл PKIClient-x32-5.1.;

для 64-разрядной ОС запустите файл PKIClient-x64-5.1..

Появится окно предупреждения системы безопасности, нажмите «Выполнить».

Далее в окне установщика eToken PKI Client нажмите кнопку «Next».

При появлении следующего окна выберите из раскрывающегося списка язык «Русский» и нажмите кнопку «Next».

В окне лицензионного соглашения отметьте пункт «I accept the license agreement» - тем самым Вы соглашаетесь на условия использования устанавливаемого продукта. Нажмите кнопку «Next».

Установщик предложит установить дистрибутив в папку по умолчанию: «C:\Program Files\Aladdin\eToken». При необходимости можно изменить папку установки, нажав на кнопку «Browse» и выбрав нужный каталог. Нажмите кнопку «Next».

На завершающем этапе установки нажмите кнопку «Finish».

Перезагрузите компьютер и попробуйте войти в систему с ключевым носителем eToken.


Устройство SafeTouch представляет собой считыватель смарт-карт, который позволяет визуально контролировать содержание передаваемых в смарт-карту данных путем вывода их на дисплей

Работа со средством визуализации SafeTouch

Устройство SafeTouch представляет собой считыватель смарт-карт, который позволяет визуально контролировать содержание передаваемых в смарт-карту данных путем вывода их на дисплей.

Дополнительный визуальный контроль пользователя системы Интернет-Клиент.

Порядок работы:

  1. Пользователь вводит системное имя и пароль;

2. На экране устройства отобразится сообщение с предложением подтвердить вход в систему нажатием кнопки «+»(«плюс» зеленого цвета), либо отказаться от входа нажатием кнопки «х»(«крест» красного цвета);

3.а. После подтверждения входа (нажат «плюс» зеленого цвета) пользователь получает полноценный доступ к системе Интернет-Клиент.

3.б. При отказе от подтверждения входа (при нажатии «х») пользователь не получает доступ к системе Интернет-Клиент.

Дополнительный визуальный контроль подписи документов системы Интернет-Клиент.

Порядок работы:

1. Пользователь формирует документ, нажимает кнопку «подписать»;

2. На экране устройства SafeTouch появляется сообщение с реквизитами подписываемого документа – Счет, Получатель, Сумма, а так же предложение подтвердить подпись документа нажатием кнопки «+»(«плюс» зеленого цвета), либо отказаться от подписи нажатием кнопки «х»(«крест» красного цвета);

3.а. После подтверждения подписи (нажат «плюс» зеленого цвета) документ поступает на обработку в Банк.

3.б. При отказе от подтверждения подписи (т.е. при нажатии «х» красного цвета) документ не будет отправлен в Банк.


Аппаратное устройство eToken Pass служит для генерации одноразовых паролей, используемых в системе Интернет-Клиент для дополнительной авторизации (дополнительного подтверждения) документов или дополнительной авторизации входа в систему

Работа с устройством eToken Pass

Аппаратное устройство eToken Pass служит для генерации одноразовых паролей, используемых в системе Интернет-Клиент для дополнительной авторизации (дополнительного подтверждения) документов или дополнительной авторизации входа в систему. eToken Pass не требует подключения к компьютеру и установки дополнительного программного обеспечения.

Для авторизации документов в системе Интернет-Клиент необходимо:

1.Сформировать документ, подписать его и отправить в Банк, при этом документу присваивается статус "требует подтверждения".

2. Выделить документ в списке и на панели инструментов нажать кнопку «Подтвердить документ».

2. Нажать кнопку на устройстве eToken Pass. Через несколько секунд на экране устройства появится номер – сеансовый ключ.

Номер необходимо ввести в окно дополнительной авторизации.

В случае если проверка сеансового ключа, введенного клиентом, дала положительный результат, документу присваивается статус «в обработке», и банком выполняется дальнейшая обработка документа. В противном случае клиенту предоставляется возможность повторно запросить дополнительную авторизацию. В случае превышения определенного количества попыток авторизации, документ не передается на обработку в Банк.

Внимание! Возможна дополнительная авторизация как отдельных документов, так и пачек документов.

Порядок работы при использовании дополнительной авторизации входа в систему Интернет-Клиент с помощью устройства eToken Pass:

1. Пользователь вводит системное имя и пароль.

2. Система предлагает ввести сеансовый ключ, сгенерированный устройством eToken PASS.

При неверном вводе сеансового ключа, сгенерированного устройством eToken PASS, пользователю предоставляется возможность повторно ввести пароль. В случае если превышено допустимое число попыток ввода сеансового ключа, учетная запись пользователя блокируется.

3. После успешного ввода сеансового ключа откроется главная страница системы Интернет-Клиент.

При необходимости, например, в случае компрометации, любое из устройств eToken PASS может быть блокировано.


Приложение № 1 к

Инструкции по работе с системой «Интернет-Клиент»

ЗАЯВЛЕНИЕ

на обслуживание по системе «Интернет-Клиент»

Заявитель

______________________________________________________________________________________________________

Наименование Клиента, ИНН

Расчетный счет в Банке: __________________________________________________________________________

В соответствии с условиями Договора об использовании системы «Интернет - Клиент» от _________ №____________ ,

прошу подключить к Тарифному плану Интернет - Клиент Плюс.

Назначаю следующих лиц для работы в Системе «Интернет – Клиент»:

1-й Ответственный Абонент с правом первой АСП платежных документов:

Должность, ФИО__________________________________

2-й Ответственный Абонент с правом второй АСП платежных документов:

Должность, ФИО__________________________________

Визирующий Абонент с правом акцепта платежных документов

Должность, ФИО__________________________________

Оператор

Должность, ФИО__________________________________

Прошу подключить Дополнительное оборудование:

автономный генератор одноразовых паролей (eToken PASS)

средство визуализации ( Safe Touch)

Настоящим Клиент заявляет, что любые действия, которые будут совершены Владельцем ключа, полученного на основании настоящего Заявления, являются действиями, совершаемыми от имени Клиента, по его указанию и связаны с участием Клиента в электронном документообороте.

“_____”_______________ 20__ г.

_________________________ _____________________ /_______________________/

должность руководителя юридического лица

Главный бухгалтер _____________________ /________________________/

м.п.

Принято _______/_______/_______ _____________________/_____________________/


Приложение № 2 к

Инструкции по работе с системой «Интернет-Клиент»

Акт приема-передачи

« » 20 г. г.

Настоящий Акт составлен в том, что ОАО «БайкалИнвестБанк» (далее - Банк), в лице

действующий на основании ,

передал, а ,

наименование клиента

(далее – Клиент) в лице

,

действующего на основании № принял следующее:

1.инструкция по работе в системе «Интернет-Клиент»

2.конверты с логином и паролем в количестве _________комплектов,

3.система криптографической защиты информации ____________________,

4.электронная документация по установке, настройке и эксплуатации системы «Интернет-Клиент»

5.дистрибутивные копии системы «Интернет-Клиент»

6.программное обеспечение для работы

7.защищенный ключевой носитель в количестве _________________

8. средство визуализации в количестве _________________________ № ___________________________

9. автономный генератор одноразовых паролей eToken PASS в количестве _________________

№п/п | ФИО владельца АСП клиента | eToken № /смарт-карта | eTokеn pass №
 | __ | __ | __
 | __ | __ | __
 | __ | __ | __
 | __ | __ | __
 | __ | __ | __
 | __ | __ | __
 | __ | __ | __

Настоящий Акт составлен в 2-х экземплярах по одному для каждой из сторон и является неотъемлемой частью Договора на обслуживание Клиента по системе «Интернет-Клиент».

Представитель Банка ______________________________________________/________________________

Ф.И.О. Подпись

Представитель Клиента ____________________________________________/________________________

Ф.И.О. Подпись


Приложение № 3 к

Инструкции по работе с системой «Интернет-Клиент»

Доверенность №

« » 20 г. г.

, далее – Клиент,

полное наименование Клиента

в лице ,

должность, фамилия, имя, отчество

действующего на основании ________________________________________________________________,

уполномочивает

должность, фамилия, имя, отчество ответственного лица

паспортные данные: серия, номер, орган, выдавший паспорт, дата выдачи

телефон для связи

на выполнение следующих действий:

- получать у Банка от имени Клиента:

инструкцию по работе в системе «Интернет-Клиент»

конверты с логином и паролем,

систему криптографической защиты информации,

электронную документацию по установке, настройке и эксплуатации системы «Интернет-Клиент»

дистрибутивные копии системы «Интернет-Клиент»

программное обеспечение для работы.

защищенный ключевой носитель, средство визуализации, автономный генератор одноразовых паролей.

- подписывать от имени Клиента соответствующий Акт приема-передачи;

- передавать Банку и получать от Банка любые иные документы, не перечисленные выше, но связанные с обслуживанием в рамках Договора на обслуживание Клиента по системе «Интернет-Клиент»

Настоящая доверенность выдана без права передоверия и действительна по « » 20 года включительно.

Подпись удостоверяю.

ФИО доверенного лица личная подпись

( )

наименование должности личная подпись

Главный бухгалтер ( )

наименование должности личная подпись

М.П.

* Юридические лица оформляют доверенность на фирменном бланке организации и заверяют подписями руководителя и главного бухгалтера (при наличии).

** Объем предоставляемых полномочий доверенному лицу определяется Клиентом самостоятельно в соответствии с указанным исчерпывающим перечнем


Приложение № 4 (Заявление о компрометации ключа)

Приложение № 4 к

Инструкции по работе с системой «Интернет-Клиент»

ЗАЯВЛЕНИЕ

о компрометации ключа

ДАТА | №

Настоящим уведомляю о компрометации ключа АСП

Владелец ключа АСП КЛиента |
наименование клиента |
ИНН |
в соответствии с договором на обслуживание Клиента по системе «Интернет-Клиент» | от | №
Причина компрометации | прекращение полномочий владельца ключа АСП сбои программно-аппаратного обеспечения УТЕРЯ Другое

клиент

должность | подпись | инициалы, фамилия

М.П.

Отметка Банка

Отметка о получении Заявления Банком

должность | подпись | инициалы, фамилия | дата | время

М.П.


Приложение № 5 (Заявление на блокировку(возобновление) обслуживания)

Приложение № 5 к

Инструкции по работе с системой «Интернет-Клиент»

Заявление

на блокировку/возобновление обслуживания

в системе «Интернет-Клиент»

ДАТА | №

наименование клиента |
ИНН |
Договор на обслуживание Клиента по системе «Интернет-Клиент» | от | №

1. Приостановление обслуживания в Системе «Интернет-Клиент»:

 | просим заблокировать учетную запись
Владелец ключа АСП КЛиента
дата блокировки

2. Возобновление обслуживания в системе «Интернет-клиент»:

 | просим возобновить обслуживание в Системе «Интернет-Клиент»:
Владелец ключа АСП КЛиента |  |
дата возобновления обслуживания |  |
причина приостановления обслуживания |  | по Заявлению от « » _ 20 г. №
Технологический ключ |  |  | Рабочий ключ

Клиент

должность | подпись | инициалы, фамилия
руководитель |  |

М.П.

Отметка Банка

Отметка о получении заявления Банком

должность | подпись | инициалы, фамилия | дата


Приложение № 6 (Карточка регистрации открытого ключа)

Приложение № 6 к

Инструкции по работе с системой «Интернет-Клиент»

КАРТОЧКА РЕГИСТРАЦИИ ОТКРЫТОГО КЛЮЧА КЛИЕНТА

Сведения об Организации

1. Наименование организации:__________________________

2. Юридический адрес: ________________________________

3. Почтовый адрес: ___________________________________

4. Тел. ______________________ 5. E-mail: ____________

Сведения об Ответственном/Визирующем Абоненте/Операторе (нужное подчеркнуть)

1. Ф.И.О., должность: ________________________________

2. Удостоверение личности(*): паспорт сер.__________ N_______________

   выдан "___"__________ _____г. _________________________________

   _______________________________________________________________

Личная подпись Ответственного/Визирующего Абонента/Оператора ______________

Распечатка открытого ключа Ответственного/Визирующего Абонента/Оператора:

Имя владельца ключа:

UID:

СКЗИ:

Алгоритм:

Кодовое слово:

Дата ввода ключа:

Дата запрета ключа:

Руководитель

предприятия   _____________ /________________________/

Главный

бухгалтер     _____________ /_______________________/

                                          "___"____________20__ г.

* Поле «Удостоверение личности» Клиент заполняет собственноручно


При входе на сайт и при дальнейшей работе все время появляется панель с вопросом о запуске скрипта.

Для работы системы Интернет-Клиент необходимы скрипты и активные элементы. Обозреватель Internet Explorer имеет свою политику безопасности, и если она слишком жесткая и не может обеспечить функционирование вышеописанных компонентов, то могут появляться различные всплывающие панели с вопросом о запуске скриптов или разрешением установки элементов ActiveX. Чтобы этого не происходило, необходимо выполнить предварительную настройку обозревателя.

Следует добавить узел www.bank-online.ru в зону доверенных узлов и разрешить для них выполнять сценарии JavaScript и элементы ActiveX. Для этого откройте браузер Internet Explorer (Пуск -> все программы -> Internet Explorer). В появившемся окне выберите пункт меню Сервис – Свойства обозревателя.

В открывшемся диалоге перейдите на вкладку Безопасность, один раз щелкните на значке «Надежные узлы» и нажмите на кнопку «Узлы».

В случае, eсли в поле «Веб-узлы» нет строrb www.bank-online.ru, снимите флажок «Для всех узлов этой зоны требуется проверка серверов (https:)», в поле «Добавить узел в зону» наберите www.bank-online.ru, нажмите кнопку «Добавить» и закройте окно кнопкой «OK».

В диалоге «Свойства обозревателя» нажмите кнопку «Другой...». Установите для всех подпунктов пункта «Сценарии» и «Элементы ActiveX» опцию «Разрешить» («Включить»). Закройте все диалоги кнопкой «OK».


Выходит сообщение модуля контроля «Не хватает денежных средств на счете..». Можно ли отправлять платежное поручение?

Возможно система не знает реальный остаток по Вашему счету, а на самом деле средств хватает. Она получает сведения о нем при формировании запроса выписки. Таким образом Вы можете узнать реальный остаток на данное время, сделав запрос выписки за текущий день.

В любом случае (даже если действительно на счете нет денег для проведения платежа) Вы можете отправить документ в банк. Он будет оплачен как только на счете будет достаточно средств.


Выходит сообщение, что выписка отсутствует, хотя я делал запрос выписки уже много раз.

Данное сообщение говорит о том, что Ваш запрос еще не обработан в банке. Нужно подождать еще некоторое время. Не нужно делать несколько запросов подряд, это только нагружает систему и увеличивает время получения выписки, т. к. Вы не сможете просмотреть выписку пока не обработается Ваш последний запрос.


Как можно выделить несколько документов?

Выделить несколько документов можно, щелкнув левой кнопкой мыши по первому, а затем зажав Shift по последнему в блоке документов Зажатая клавиша Ctrl позволит Вам выделить несмежные документы. Для этого щелкните по первому документу. Затем, зажав клавишу Ctrl, щелкайте по остальным документам для выделения.


Как можно узнать, что документ был проведен?

Необходимо сделать запрос выписки. Если документ прошел по выписке, он изменит свой статус на «исполненые».


Как распечатать документ с отметкой банка?

Можно распечатать документ, принятый банком. В таком случае на напечатанном документе будет стоять отметка «ПРИНЯТО БАНКОМ». Для этого откройте ветку дерева документов Платежные поручения, выделите документ со статусом «в обработке» для печати и нажмите кнопку «Печать документа» [image].

Распечатать проведенный документ можно из ветки дерева документов Платежные поручения, выделив документ со статусом «исполнен» либо из выписки. При этом на напечатанном документе будет стоять отметка «ПРОВЕДЕНО». Для этого откройте ветку Платежные поручения или выписку, выделите документ для печати и нажмите кнопку «Печать документа» [image].


Как убедиться, что документ получен банком?

О том, что документ принят банком говорит его статус «в обработке». Документы, которые приняты банком и еще не исполнены, Вы сможете увидеть в ветке дерева документов Платежные поручения, указав в фильтре над списком документов в поле «Состояние» значение в обработке и нажав кнопку «Применить».


Мы знаем, что было поступление денежных средств, однако в программе этого не видно.

Скорее всего, система не знает состояние Вашего счета на текущий момент времени. Сделайте запрос выписки за текущий день.


Кнопка «Принять импортированный документ» не активна.

Кнопка «принять импортированный документ» [image] не активна в случае, когда жесткий контроль не позволяет изменить статус документа. В таком случае необходимо дважды щелкнуть по документу мышью (откроется форма платежного поручения), и нажать кнопку «Сохранить» [image] . Выйдет список предупреждений модуля контроля, критичные из которого нужно устранить, а затем еще раз нажать на кнопку «Сохранить». (см. раздел «Импорт платежных поручений из 1С — Принятие импортированных документов»)


Мы принесли карточки ключей в банк, но до сих пор написано «первая подпись не установлена» при подписании документа.

Вы не выполнили переход на новые ключи (вторая часть перегенерации ключей). Выполните действия раздела «перегенерация ключей» начиная с пункта 7.


На компьютер, где уже установлен «Интернет-Клиент» собираемся установить еще одну организацию

На компьютер, где уже установлен «Интернет-Клиент» собираемся установить еще одну организацию. Что для этого необходимо сделать

Для установки системы Интернет-Клиент для другой организации на компьютер, где уже установлена наша система, никаких специальных действий выполнять не нужно. Установку дистрибутива системы производить не нужно (однако, если это было сделано, ничего критичного в этом нет). Если Вы только подключаете организацию к системе, выполните также перегенерацию ключей.


Мы хотим отправить срочный/послеоперационный платеж

Мы хотим отправить срочный/послеоперационный платеж. Что для этого нужно сделать?

У Вас есть возможность отправлять документы после операционного времени в течение часа (после 16-00, до 17-00) для проведения текущим днем. Для этого откройте платежное поручение для редактирования и установите в поле «Сроч./П.О.» значение Послеопер.

У Вас также есть возможность отправки срочного платежа. Такие платежи обрабатываются банком в течение 30 минут. Для этого укажите значение «Срочно» в поле «Сроч./П.О.».

Данные услуги оплачиваются отдельно в соответствии с тарифами банка.


Наши ключи стали доступны посторонним (компрометация ключей).

При возникновении подозрения, что с ключевыми материалами мог ознакомиться посторонний человек, а также при утрате ключевого носителя или обнаружении неизвестных Вам операций по счету незамедлительно свяжитесь со специалистами банка (по тел. 25-88-02, 25-88-07) для их блокировки в системе.


Остаток на утро сегодняшнего дня не совпадает с остатком на конец вчерашнего

Это означает, что выписка за данный период не актуальна на текущий момент времени. Сделайте запрос выписки за оба дня, программа получит актуальную выписку, остатки исправятся.


Почему не активны поля КБК, ОКАТО и другие реквизиты налогового платежа?

Вы не указали показатель статуса налогоплательщика (В правом верхнем углу поле «Пок. стат.»). Подробнее об этом читайте в разделе «Создание платежного поручения вручную».


При входе в систему появляется сообщение «Срок действия ключей заканчивается через NN дней».

Все ключи имеют срок действия. Те рабочие ключи, которые Вы себе делаете, имеют срок работы 1 год. За месяц до истечения этого срока система начнет предупреждать Вас о необходимости плановой замены ключей. Поэтому, в случае появления такого сообщения, выполните процедуру перегенерации ключей и перейдите на новые ключи не позднее, чем закончится срок действия Ваших активных ключей.


При вводе логина и пароля выходит сообщение «логин заблокирован». Почему?

Блокировка пользователя действует при троекратном неправильном вводе пароля. В таком случае Вам необходимо позвонить в службу тежнической поддержки банка для разблокировки.


При проверке ключей появляется ошибка вида

«Ваши ключи не прошли проверку...»

Убедитесь, что Ваш ключевой носитель вставлен в компьютер.

Если ключевой носитель находится в компьютере, но система продолжает выдавать сообщение, что ключи не прошли проверку, свяжитесь со службой технической поддержки системы Интернет-Клиент по телефону 258-807.


Сообщение модуля контроля «длина назначения платежа превышает допустимую»

Длина поля «назначение платежа» платежного поручения ограничена требованиями Банка России и максимальное ее значение составляет 210 символов. При получении данного сообщения сократите длину назначения платежа.


Сообщение модуля контроля «Ключ счета получателя неверен». Что это значит?

Ключом счета является число в 9м знаке счета, которое служит для контроля правильности счета и БИКа банка. При получении такого сообщения проверьте правильность счета получателя и БИКа банка получателя.

Если, на Ваш взгляд, счет и БИК верны, уточните их еще раз у Вашего контрагента.


Сообщение модуля контроля «Неверная длина КПП (ИНН) получателя»

Длина КПП получателя должна быть 9 символов. В случае, если КПП отсутствует, в поле «КПП получателя» не должно быть ничего (пусто).

Длина ИНН получателя должна быть 10 или 12 символов.

Данное сообщение говорит о неправильности реквизита, в таком случае измените его в форме платежного поручения.


Что нужно указать в поле «Вид платежа»?

Обычно поле «Вид платежа» не нужно заполнять вручную, оно заполняется автоматически при нажатии на кнопку «Проверка БИК. Подстановка реквизитов банка» [image] напротив поля «БИК банка получателя».

В случае, если Вам вышло сообщение модуля контроля «Неверный способ отправки. Допустимо (...)», Вы можете выбрать вручную значение этого поля или нажать на кнопку подстановки реквизитов банка получателя. Подробнее о заполнении платежного поручения читайте раздел «Создание платежного поручения вручную» .


Экспортировали из 1С платежные документы за сегодня, однако при импорте в Интернет-Клиент загружаются старые платежи.

Вероятно, Вы импортируете файл, который не совпадает с настройкой экспорта из 1С. Проверьте эти настройки, убедитесь в том, что Вы импортируете тот самый файл, который был экспортирован из 1С. Подробнее про расположение файлов импорта/экспорта смотрите в разделе «Настройка обмена с 1С».


Экспортировали выписку в 1С, а кнопка «Загрузить» не активна.

Кнопка «Загрузить» диалога Импорта/Экспорта платежных поручений становится активной, когда импортируемый файл находится в каталоге импорта. Возможно, при экспорте выписки из системы Интернет-Клиент, Вы сохранили этот файл в место, отличное от настроек импорта 1С. Проверьте эти настройки. Более подробно о настройке импорта/экспорта смотрите раздел «Настройка обмена с системой 1С».